Beeinträchtigung der API und der Web Anwendung
Incident Report for CenterDevice A
Resolved
Das System ist wieder uneingeschränkt verfügbar.
Posted 12 months ago. Nov 02, 2018 - 09:14 CET
Monitoring
Die Ursache der Störung wurde erkannt und behoben. Das System ist wieder verfügbar. Wir beobachten das System weiter.
Posted 12 months ago. Nov 02, 2018 - 08:51 CET
Investigating
Wir beobachten eine nicht Verfügbarkeit der API und Web Anwendung und untersuchen den Vorfall zur Zeit.
Posted 12 months ago. Nov 02, 2018 - 08:39 CET
This incident affected: Webclient and API.