Störung der Webanwendungen
Incident Report for CenterDevice A
Resolved
Das System nun wieder uneingeschränkt zur Verfügung.
Posted 2 months ago. Jul 18, 2019 - 17:38 CEST
Monitoring
Die Verbindung wurde seitens des Dienstanbieters wiederhergestellt. Wir beobachten das System.
Posted 2 months ago. Jul 18, 2019 - 17:09 CEST
Identified
Aufgrund einer Netzwerkstörung unseres Internetzugangsproviders sind die Webanwendungen und der API Zugriff derzeit nicht möglich.
Posted 2 months ago. Jul 18, 2019 - 16:29 CEST
This incident affected: Webclient, API, and Document Processing.