Netzwerkunterbrechung durch Hardwareausfall des primären Routers
Incident Report for CenterDevice A
Resolved
Die Ursache für den Hardwareausfall unseres primären Routers konnte auf einen fehlgeschlagenen RAID Rebuild zurückgeführt werden, der zum Ausfall des RAID Verbundes und somit zum Ausfall des Systemvolumes geführt hat. Es gibt keine Beeinträchtigungen unseres Dienstes mehr.
Posted about 1 year ago. Jul 11, 2018 - 15:51 CEST
Monitoring
Alle externen und internen Dienste werden über den sekundären Router betrieben und arbeiten im Rahmen normaler Parameter. Wir arbeiten an der Wiederherstellung des primären Routers.
Posted about 1 year ago. Jul 11, 2018 - 13:08 CEST
Update
Backuprouter hat Netzwerkverkehr vollständig übernommen
Posted about 1 year ago. Jul 11, 2018 - 11:53 CEST
Identified
Der primäre Router für CenterDevice ist ausgefallen, sodass der gesamte Netzwerkverkehr über das Backupsystem geleitet wird. Wir untersuchen zur Zeit die Ursache für den Ausfall.
Posted about 1 year ago. Jul 11, 2018 - 11:50 CEST
This incident affected: Webclient and API.