Ausfall einer Komponente

Incident Report for CenterDevice A

Resolved

Alle Systeme arbeiten wieder normal.
Posted Nov 08, 2022 - 15:38 CET

Investigating

Ausfall einer Kommunikations-Komponente.
Posted Nov 08, 2022 - 15:31 CET
This incident affected: Webclient, API, and Document Processing.