Ausfall einer Komponente

Incident Report for CenterDevice A

Resolved

This incident has been resolved.
Posted Mar 06, 2023 - 12:58 CET

Monitoring

Die Anwendung ist wieder verfügbar. Wir beobachten die Situation weiterhin.
Posted Mar 06, 2023 - 11:57 CET

Investigating

Wir untersuchen das Problem.
Posted Mar 06, 2023 - 11:49 CET
This incident affected: Webclient, API, and Document Processing.