Netzwerkstörung
Incident Report for CenterDevice A
Resolved
Unser RZ-Dienstleister hat uns benachrichtigt, dass die Störung erfolgreich behoben worden ist.
Posted 11 months ago. Oct 16, 2018 - 14:24 CEST
Update
Wir wurden von unserem RZ-Dienstleister gerade informiert, dass die Störung der Internetverbindung noch nicht vollständig gelöst ist und es zu weiteren Unterbrechungen kommen kann. Wir beobachten die Situation weiter.
Posted 11 months ago. Oct 16, 2018 - 12:49 CEST
Monitoring
Die Internetverbindung zu unserem Rechenzentrum war zeitweise unterbrochen. Sie ist laut unserem Dienstleiter inzwischen wiederhergestellt worden. Wir beobachten die Situation weiter.
Posted 11 months ago. Oct 16, 2018 - 12:27 CEST
Investigating
Wir beobachten zur Zeit vermehrte Netzwerkstörungen, die teilweise zur Unerreichbarkeit von CenteDevice führen. Wir untersuchen die Situation gerade.
Posted 11 months ago. Oct 16, 2018 - 12:17 CEST
This incident affected: Webclient and API.