Erhöhte Fehlerrate bei Anmeldeversuchen
Incident Report for CenterDevice A
Resolved
Die Fehlerkorrektur wurde durchgeführt. Betroffen war nur eine kleine Teilmenge von Benutzern, die meisten Anmeldungen funktionierte problemlos. Die Anwendungen stehen nun wieder uneingeschränkt zur Verfügung.
Posted 11 months ago. Nov 04, 2018 - 13:11 CET
Identified
Der Auslöser des Problems wurde identifiziert. Derzeit wird eine Behebung vorbereitet.
Posted 11 months ago. Nov 04, 2018 - 11:14 CET
Investigating
Derzeit beobachten wir erhöhte Fehlerraten bei der Benutzeranmeldung. Wir untersuchen momentan die Ursache des Problems.
Posted 11 months ago. Nov 04, 2018 - 10:57 CET
This incident affected: Webclient and API.