Beeinträchtigung der API und der Web Anwendung
Incident Report for CenterDevice A
Resolved
Es zeigen sich keine Beeinträchtigungen mehr. Die Anwendungen stehen nun wieder uneingeschränkt zur Verfügung.
Posted 3 months ago. Nov 12, 2018 - 13:21 CET
Monitoring
Das Problem wurde erkannt und behoben. Wir beobachten die Situation weiter.
Posted 3 months ago. Nov 12, 2018 - 12:32 CET
Update
We are continuing to investigate this issue.
Posted 3 months ago. Nov 12, 2018 - 12:11 CET
Investigating
Wir beobachten zur Zeit eine eingeschränkte Verfügbarkeit der CenterDevice API, die sich auch auf den Webclient auswirkt. Wir untersuchen den Vorfall.
Posted 3 months ago. Nov 12, 2018 - 12:10 CET
This incident affected: Webclient and API.